This is an unstable package and should not be used in released code.

Getting started

To get the package, execute:

go get gopkg.in/macaroon-bakery.v2-unstable

To import this package, add the following line to your code:

import "gopkg.in/macaroon-bakery.v2-unstable"

For more details, see the API documentation.

Versions

v2-unstablev2-unstable
v2v2.1.0
v1v1
v0v0