Getting started

To get the package, execute:

go get gopkg.in/getlantern/tlsdialer.v2

To import this package, add the following line to your code:

import "gopkg.in/getlantern/tlsdialer.v2"

Refer to it as tlsdialer.

For more details, see the API documentation.

Versions

v2v2.0.12
v1v1