Getting started

To get the package, execute:

go get gopkg.in/gavv/httpexpect.v2

To import this package, add the following line to your code:

import "gopkg.in/gavv/httpexpect.v2"

For more details, see the API documentation.

Versions

v2v2.3.1
v1v1.1.3